Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 13; 16; 18 - Система подачи топлива; Система выпуска ОГ

Ответ
 
Опции темы Опции просмотра
Старый 16.02.2016, 20:58   #1
Nego вне форума
Завсегдатай
 
Аватар для Nego
 
В Клубе с: 01.04.2013
Город: Саранск
Авто: BMW e39 523i
Сообщений: 368
Поблагодарили 0 раз(а)
По умолчанию Не тянет после прогрева

Выручайте. Е39 дорест м52. Заводится с утра на ура, едет резво. После нескольких километров начинается жуткий тупняк, провалы, может заглохнуть на холостых. Начинаешь заводить маслает стартером дольше обычного в несколько раз. Еле еле заводится и опят тупняк пока не постоит.
Сразу приговорил насос, но дабы убедиться в этом поставил валяющийся в гараже насос от таза.
Завелся, резво поехала, но через несколько кило опять таже картина.
Давление в рампе мерил 3.5 кило при зажигании. Фильтр менял в прошлом году, но не верится, что такой тупняк из за него.
Что еще может быть ума не приложу. Регулятор на рампе или датчик колена? Или все таки фильтр?
 
Ответить с цитированием
Старый 19.02.2016, 10:07   #2
Nijak_Rm Nijak_Rm вне форума
Завсегдатай
 
Аватар для Nijak_Rm
 
В Клубе с: 01.03.2015
Город: Россия, Москва
Авто: БМВ 530 е39
Сообщений: 487
Поблагодарили 13 раз(а)
По умолчанию Re: Не тянет после прогрева

Цитата:
Сообщение от Nego Посмотреть сообщение
Выручайте. Е39 дорест м52. Заводится с утра на ура, едет резво. После нескольких километров начинается жуткий тупняк, провалы, может заглохнуть на холостых. Начинаешь заводить маслает стартером дольше обычного в несколько раз. Еле еле заводится и опят тупняк пока не постоит.
Сразу приговорил насос, но дабы убедиться в этом поставил валяющийся в гараже насос от таза.
Завелся, резво поехала, но через несколько кило опять таже картина.
Давление в рампе мерил 3.5 кило при зажигании. Фильтр менял в прошлом году, но не верится, что такой тупняк из за него.
Что еще может быть ума не приложу. Регулятор на рампе или датчик колена? Или все таки фильтр?
Преддавление в катализаторах померяй, или на нейтрали подержи 3-4 тыс об/мин секунд 15-20 и посмотри на цвет банок. Возможно они забиты.
 
Ответить с цитированием
Старый 19.02.2016, 10:24   #3
Nego Nego вне форума
Завсегдатай
 
Аватар для Nego
 
В Клубе с: 01.04.2013
Город: Саранск
Авто: BMW e39 523i
Сообщений: 368
Поблагодарили 0 раз(а)
По умолчанию Re: Не тянет после прогрева

Катов нет

Добавлено через 13 минут
Поменял топливный фильтр. Тяга вернулась все нормально. Но из за десятошного насоса видимо перестал работать ижекционный. 15 литров в баке машина встала
 
Ответить с цитированием
Старый 26.02.2016, 18:36   #4
Nego Nego вне форума
Завсегдатай
 
Аватар для Nego
 
В Клубе с: 01.04.2013
Город: Саранск
Авто: BMW e39 523i
Сообщений: 368
Поблагодарили 0 раз(а)
По умолчанию Re: Не тянет после прогрева

Решилось заменой топливного фильтра и насоса.
 
Ответить с цитированием
Старый 05.03.2016, 12:21   #5
Nego Nego вне форума
Завсегдатай
 
Аватар для Nego
 
В Клубе с: 01.04.2013
Город: Саранск
Авто: BMW e39 523i
Сообщений: 368
Поблагодарили 0 раз(а)
По умолчанию Re: Не тянет после прогрева

Все повторилось снова. Чистил форсы, свечи, сменил возд фильтр, сменил датчик распреда, сменил датчик коленвала. В последнем и было все дело. Провода внутри прогнили и превратились в труху. Временно заменил провод на датчик. Помогло минут на пять.
Надеюсь тема поможет кому нибудь в будущем. Если не уверены какой датчик попробуйте изловчиться и отстегнуть одну из фишек либо распреда либо колена. Если при отключении она также тупит и плохо заводится то дело в этом самом датчике. У себя так и нашел. Только перепутал фишку распреда с коленом, поэтому и поменял сначала датчик распреда
 
Ответить с цитированием
Старый 11.04.2016, 12:17   #6
Вадим Каминский Вадим Каминский вне форума
Участник тусовки
 
В Клубе с: 07.04.2016
Город: Москва
Авто: Bmw e39 touring
Сообщений: 16
Поблагодарили 0 раз(а)
По умолчанию Re: Не тянет после прогрева

Если отключить датчик распреда то она заведется , отключив же датчик колена запустить не получится впринципе . Итог - если отключим фишку - что мы сможем понять ?
 
Ответить с цитированием
Старый 11.04.2016, 12:51   #7
Nego Nego вне форума
Завсегдатай
 
Аватар для Nego
 
В Клубе с: 01.04.2013
Город: Саранск
Авто: BMW e39 523i
Сообщений: 368
Поблагодарили 0 раз(а)
По умолчанию Re: Не тянет после прогрева

Вадим Каминский, я ездил на дохлом датчике колена но на живом датчике распреда. Если отключал датчик распреда то она глохла. Если отключал датчик колена -ничего не менялось. Отсюда вывод
 
Ответить с цитированием
Старый 11.04.2016, 13:05   #8
Вадим Каминский Вадим Каминский вне форума
Участник тусовки
 
В Клубе с: 07.04.2016
Город: Москва
Авто: Bmw e39 touring
Сообщений: 16
Поблагодарили 0 раз(а)
По умолчанию Re: Не тянет после прогрева

Странно , но спорить не буду . Главное что все у вас получилось
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
E39 m62 после прогрева троит 1 цилиндр на ХХ falcon 11; 12 - Двигатель; Электрооборудование двигателя 8 16.03.2016 13:00
E39 После движения и прогрева загорается давление масла!???? GrafMusinValery 11; 12 - Двигатель; Электрооборудование двигателя 4 05.11.2014 18:56
E39 После прогрева перестает работать один цилиндр Denisss 11; 12 - Двигатель; Электрооборудование двигателя 10 21.06.2013 18:37
Глохнет после прогрева Айрик BMW E34 6 20.08.2012 00:11
E39 Дым после прогрева Label 11; 12 - Двигатель; Электрооборудование двигателя 4 19.09.2011 09:26