Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 64 - Отопление и кондиционирование

Ответ
 
Опции темы Опции просмотра
Старый 05.01.2016, 10:07   #1
Ruslan84 вне форума
Живу я здесь
 
Аватар для Ruslan84
 
В Клубе с: 14.08.2012
Город: Тюмень
Авто: BMW e39 530i
Сообщений: 1,060
Поблагодарили 8 раз(а)
По умолчанию После вебасто плохо заводится

Всем привет, проблема следующая. Если подогреть с утра мотор вебастой то при пуске не держит обороты и заводится с 2-3 раза, аккум новый varta, крутит хорошо. Если не включать вебасто то даже в -32 схватывает со 2-3 оборота и работает идеально. Мотор м54б30
 
Ответить с цитированием
Старый 05.01.2016, 15:39   #2
ru0akf ru0akf вне форума
Участник тусовки
 
В Клубе с: 06.07.2012
Город: красноярск
Авто: e39 touring
Сообщений: 185
Поблагодарили 0 раз(а)
По умолчанию Re: После вебасто плохо заводится

Та же хрень)) поднимал уже вопрос, вроде связано с неправильным составом смеси из-за разницы температур ОЖ прогретого мотора и воздуха забираемого мотором... но смущает то, что у кого то же работает... и второе, что это очень похоже на запуск теплого двигателя в холод после короткой стоянки.... условия почти такие же, но заводится нормально... не понятно...
 
Ответить с цитированием
Старый 05.01.2016, 18:59   #3
Ruslan84 Ruslan84 вне форума
Живу я здесь
 
Аватар для Ruslan84
 
В Клубе с: 14.08.2012
Город: Тюмень
Авто: BMW e39 530i
Сообщений: 1,060
Поблагодарили 8 раз(а)
По умолчанию Re: После вебасто плохо заводится

Может кто решил проблему?)
 
Ответить с цитированием
Старый 05.01.2016, 20:04   #4
SVR SVR вне форума
Живу я здесь
 
В Клубе с: 05.12.2011
Город: деревня
Авто: нет
Сообщений: 1,287
Поблагодарили 27 раз(а)
По умолчанию Re: После вебасто плохо заводится

Оригинальная Вебасто на машинах BMW должна греть салон, а не двигатель. В этом и есть проблема.
 
Ответить с цитированием
Старый 05.01.2016, 20:34   #5
Ruslan84 Ruslan84 вне форума
Живу я здесь
 
Аватар для Ruslan84
 
В Клубе с: 14.08.2012
Город: Тюмень
Авто: BMW e39 530i
Сообщений: 1,060
Поблагодарили 8 раз(а)
По умолчанию Re: После вебасто плохо заводится

Цитата:
Сообщение от SVR Посмотреть сообщение
Оригинальная Вебасто на машинах BMW должна греть салон, а не двигатель. В этом и есть проблема.
Немного не понял. Как по твоему можно прогреть салон и не подогреть при этом двигатель?

Добавлено через 50 секунд
Понятно что уель вебасто прогреть салон, но двигатель при этом тоже греется
 
Ответить с цитированием
Старый 05.01.2016, 20:37   #6
Александр М60 Александр М60 вне форума
ЗлоМодер
 
Аватар для Александр М60
 
В Клубе с: 12.10.2008
Город: Пушкино
Возраст: 34
Авто: e60 OliViN MeTaLLiC
Сообщений: 13,671
Поблагодарили 319 раз(а)
По умолчанию Re: После вебасто плохо заводится

Цитата:
Сообщение от Ruslan84 Посмотреть сообщение
Немного не понял. Как по твоему можно прогреть салон и не подогреть при этом двигатель?

Добавлено через 50 секунд
Понятно что цель вебасто прогреть салон, но двигатель при этом тоже греется
поставь клапан, отсеки тем самым контур мотора и оставь контур печки. вот и все. у меня так же сделано. только салон. чтоб до кучи еще прогреть и мотор, сколько времени для этого потребуется? а салон при этом тогда еле теплый будет. объем слишком большой.
__________________
Olivin retrofit: FLA, Anti roll bar М6, Final drive I=4.1, Mulf2 High usb\aux, M-pack, Shadow, "SPORT" button, rear cigarette lighter, 348/30 front brakes, HUD
 
Ответить с цитированием
Старый 05.01.2016, 20:42   #7
Ruslan84 Ruslan84 вне форума
Живу я здесь
 
Аватар для Ruslan84
 
В Клубе с: 14.08.2012
Город: Тюмень
Авто: BMW e39 530i
Сообщений: 1,060
Поблагодарили 8 раз(а)
По умолчанию Re: После вебасто плохо заводится

Ну 30 минут хватает для того что бы прогреть ОЖ ДО 35-40градусов, при температуре -25, этого вполне достаточно) меня интересует другое, почему мотор поссле вебасто плохо заводится
 
Ответить с цитированием
Старый 05.01.2016, 21:01   #8
Александр М60 Александр М60 вне форума
ЗлоМодер
 
Аватар для Александр М60
 
В Клубе с: 12.10.2008
Город: Пушкино
Возраст: 34
Авто: e60 OliViN MeTaLLiC
Сообщений: 13,671
Поблагодарили 319 раз(а)
По умолчанию Re: После вебасто плохо заводится

у меня он заводится без проблем. сделай чтоб грело только салон, проведи эксперимент.
__________________
Olivin retrofit: FLA, Anti roll bar М6, Final drive I=4.1, Mulf2 High usb\aux, M-pack, Shadow, "SPORT" button, rear cigarette lighter, 348/30 front brakes, HUD
 
Ответить с цитированием
Старый 05.01.2016, 21:03   #9
Ruslan84 Ruslan84 вне форума
Живу я здесь
 
Аватар для Ruslan84
 
В Клубе с: 14.08.2012
Город: Тюмень
Авто: BMW e39 530i
Сообщений: 1,060
Поблагодарили 8 раз(а)
По умолчанию Re: После вебасто плохо заводится

Цитата:
Сообщение от Александр М60 Посмотреть сообщение
у меня он заводится без проблем. сделай чтоб грело только салон, проведи эксперимент.
Да тут и без эксперимента понятоо то что ога запустится как надо) интересна причина по которой она плохо схватывает с теплой ОЖ)
Ну и для меня прогрев ОЖ мотора приятный бонус в нашем климате, поэтому переделывать не хочу)
 
Ответить с цитированием
Старый 05.01.2016, 21:14   #10
SVR SVR вне форума
Живу я здесь
 
В Клубе с: 05.12.2011
Город: деревня
Авто: нет
Сообщений: 1,287
Поблагодарили 27 раз(а)
По умолчанию Re: После вебасто плохо заводится

Цитата:
Сообщение от Ruslan84 Посмотреть сообщение
почему мотор поссле вебасто плохо заводится
Потому что для блока DME это некорректный набор данных для пуска двигателя... Антифриз теплый, масло холодное, воздух во впуске холодный.
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
Плохо заводится GreatDay BMW E39 - e39club.ru 4 16.03.2015 23:00
E39 плохо заводится sevin РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии 7 20.11.2012 06:14
E39 Плохо заводится -edik- 13; 16; 18 - Система подачи топлива; Система выпуска ОГ 0 17.02.2012 21:53
Плохо заводится...... M5 POWER 11; 12 - Двигатель; Электрооборудование двигателя 5 31.07.2009 22:58