Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 61; 62 - Общее электрооборудование автомобиля; Контрольные приборы

Ответ
 
Опции темы Опции просмотра
Старый 19.08.2015, 23:22   #1
karasic вне форума
Завсегдатай
 
Аватар для karasic
 
В Клубе с: 03.05.2010
Город: Смоленск
Возраст: 40
Авто: bmw E39 525
Сообщений: 685
Поблагодарили 145 раз(а)
Angry Не заводится

Очередная подобная тема... :-) Предыстория такова... решил я перебрать рулевую рейку, поменять насос гур, прокладку поддона, вварить лямбда зонды в коллекторы, ну и заодно поменять фильтры, свечи, масло, почистить дроссельную заслонку. Разобрал в гараже машину... со снятием подрамника и т.д. Не спешно всё делал, в течении месяца-двух, аккум сразу отстегнул (только минусовую клему, ну и подзаряжал аккум зарядником пару раз..)
Короче привел всё в божеский вид, собрал назад почти всё, осталось не подключенным моторчики омывателей стекла/фар и сами форсунки омывателей, фары основные/противотуманные. (ещё у машины сняты крылья и капот, хотел изнутри подкрасить это дело, чтобы ржа не лезла)
И машина не заводится...
На поворот ключа реакция следующая, гаснет значек аккума/масла и всё... ни щелчков стартера ни притушение света салона/приборки.

Полез сразу смотреть клему/провод на лонжероне под водителем, т.к. его откручивал-зачищал, но там всё нормально, контакт плотный.
Подсунул ноут с инпой, никаких ошибок ни по двиглу, ни по коробке, ни по сигналке (стоит только штатная).

Кроме проблем с заводом вроде всё нормально работает и климат и мафон и приборка... На стартер +12 приходит на толстый провод.

Приметил что пока минут 15-30 потыркался с попыткой завода и диагностикой, аккум нормально так подсел, что заряднику ни разу ни 5 минут потребовалось зарядки током 10А чтобы до полного подзарядиться, стал смотреть сколько же машина жрет, подсунул в разрыв "массового" провода между кузовом и "-" клеммой мультиметр на замер тока, дык при состоянии покоя - потребление 2,5А при повороте ключа в замке на 1 положение чтобы километраж зажегся - 5А, при следующем повороте где зажигается вся приборка - 10-12А потребление, на мультиметре разъемы аж нагреваются. (сам приборчик вроде до 10 ампер тянет), думал может китайский прибор 3,14здит. Подсовываю совковый стрелочный какой-то Ц... с пределом измерения 1,5А сразу в защиту уходит.
Попробовал отключать предохранители под бардачком и в багажнике - реакция практически нулевая, - 1-2 ампера в лучшем случае.
Открутил толстый провод на стартер-гену, отключил dme все датчики от разветлителя под впускным коллектором - так же ничего это не дало, в плане снижения потребления тока.

Открутил кресла передние, поднял ковры, думал там увидеть провод где перетертый замыкающий на корпус, но что-то не видно такого, да и до разбора машины всё работало, а в салон никто не лазил и ничего не делал там...

Даж не знаю в каком направлении дальше вести диагностику... пробовать откручивать красные провода от распаечных коробок в багажнике на правом крыле и под ногами переднего пассажира?!

Попытка проверить клемму под днищем не особенно успешна, из салона её просто так хрен вытащишь, но сомневаюсь что там проблема, достаточно толстая шина покрытая то-ли керамикой какой, кто-ли пластиком, выглядит целой что из салона что снаружи, шпилька-болт её вроде бы не прокручивается, на корпус не мыкает...
 
Ответить с цитированием
Старый 19.08.2015, 23:50   #2
konrad konrad вне форума
Завсегдатай
 
В Клубе с: 10.02.2013
Город: Москва
Авто: ломучий отстой
Сообщений: 644
Поблагодарили 27 раз(а)
По умолчанию Re: Не заводится

аккумулятор нормальный не пробовал поставить ?
__________________
каждый видит лишь то, что способен осознавать (С)
 
Ответить с цитированием
Старый 20.08.2015, 00:42   #3
sintezza sintezza вне форума
Участник тусовки
 
Аватар для sintezza
 
В Клубе с: 18.08.2015
Город: Белгород
Авто: ////////
Сообщений: 283
Поблагодарили 0 раз(а)
По умолчанию Re: Не заводится

почитай ошибки, было такое после отброса акамуля потеряла ключ
 
Ответить с цитированием
Старый 01.11.2015, 22:41   #4
air@ air@ вне форума
Завсегдатай
 
В Клубе с: 15.04.2012
Город: Ростов на Дону
Авто: E 39
Сообщений: 372
Поблагодарили 1 раз
По умолчанию Re: Не заводится

Приблизительно такая же ситуация,что было не подскажите?
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
E39 Не заводится,через 15 минут заводится!!! Artem 11; 12 - Двигатель; Электрооборудование двигателя 36 18.05.2015 20:32
E39 Не заводится е39 donVito 61; 62 - Общее электрооборудование автомобиля; Контрольные приборы 16 17.05.2015 20:51
E39 Не заводится Nrg 13; 16; 18 - Система подачи топлива; Система выпуска ОГ 11 27.04.2015 21:45
E39 не заводится greatbooze 11; 12 - Двигатель; Электрооборудование двигателя 2 30.01.2015 20:24
E39 Не заводится. KsenZ 11; 12 - Двигатель; Электрооборудование двигателя 12 05.10.2011 21:32