Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 11; 12 - Двигатель; Электрооборудование двигателя

Ответ
 
Опции темы Опции просмотра
Старый 04.09.2014, 17:16   #1
Михаил Валь вне форума
Участник тусовки
 
В Клубе с: 04.09.2014
Город: г.Якутск
Авто: Bmw 523I v-2.5 (e39)
Сообщений: 1
Поблагодарили 0 раз(а)
Question Проблема с запуском

Всем привет, проблема такая: не заводиться Bmw 523i e39 грешили сначала на датчик расхода воздуха, поменял разницы нет Диагностика не показывает ошибки говрит все нормально но машина все равно не заводиться акамулятор новый все новое свечи работают отлично насос вроде тоже бывают случаи что заводиться на секунд 15-20 но как только даешь газу глохнит либо просто глохнит стартер крутит пытаеться схватиться но не схватывает в чем может быть проблема HEELP уже не знаю что делать
 
Ответить с цитированием
Старый 04.09.2014, 21:19   #2
VIPregion63 VIPregion63 вне форума
Модератор
 
Аватар для VIPregion63
 
В Клубе с: 12.08.2010
Город: Самара
Авто: 125 kW
Сообщений: 2,683
Поблагодарили 191 раз(а)
По умолчанию Re: Проблема с запуском

ДПКВ, видимо
__________________
1о.о7.2о15
 
Ответить с цитированием
Старый 12.09.2014, 18:01   #3
dimabmw dimabmw вне форума
Участник тусовки
 
В Клубе с: 12.09.2014
Город: архангельск
Авто: 523
Сообщений: 45
Поблагодарили 2 раз(а)
По умолчанию Re: Проблема с запуском

была такая же беда на м50 ваносном на сименсе,был датчик колена,а диагностика показывала,что все ок...
 
Ответить с цитированием
Старый 12.10.2014, 11:17   #4
sergiotacchini11 sergiotacchini11 вне форума
Участник тусовки
 
Аватар для sergiotacchini11
 
В Клубе с: 07.10.2014
Город: Краснодар
Авто: BMW 530I E60
Сообщений: 192
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема с запуском

Насос вроде или давит как положено?!
 
Ответить с цитированием
Старый 28.10.2014, 21:25   #5
evgeniy_jek evgeniy_jek вне форума
Участник тусовки
 
Аватар для evgeniy_jek
 
В Клубе с: 19.07.2013
Город: Братск
Авто: BMW E-39
Сообщений: 20
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема с запуском

У меня тоже проблемы с холодным пуском, все симптомы как у тебя, на 80% уверен, что проблема в топливном фильтре. Была еще вероятность подсоса воздуха, но у меня я все проверил и ее исключил. Начни с проверки впуска, затем с подачей топлива. Элементарно может расходометр воздуха менял когда ты, гофру не до конца надел и идет подсос..
 
Ответить с цитированием
Старый 10.11.2014, 23:14   #6
evgeniy_jek evgeniy_jek вне форума
Участник тусовки
 
Аватар для evgeniy_jek
 
В Клубе с: 19.07.2013
Город: Братск
Авто: BMW E-39
Сообщений: 20
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема с запуском

Цитата:
Сообщение от evgeniy_jek Посмотреть сообщение
У меня тоже проблемы с холодным пуском, все симптомы как у тебя, на 80% уверен, что проблема в топливном фильтре. Была еще вероятность подсоса воздуха, но у меня я все проверил и ее исключил. Начни с проверки впуска, затем с подачей топлива. Элементарно может расходометр воздуха менял когда ты, гофру не до конца надел и идет подсос..
Промах!(( поменял фильтр топливный ничего не поменялось...нужно впуск еще раз внимательно проверить
 
Ответить с цитированием
Старый 05.12.2014, 16:08   #7
BadDoc BadDoc вне форума
Участник тусовки
 
В Клубе с: 30.03.2014
Город: Казань
Авто: BMW E39
Сообщений: 1
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема с запуском

Цитата:
Сообщение от Михаил Валь Посмотреть сообщение
Всем привет, проблема такая: не заводиться Bmw 523i e39 грешили сначала на датчик расхода воздуха, поменял разницы нет Диагностика не показывает ошибки говрит все нормально но машина все равно не заводиться акамулятор новый все новое свечи работают отлично насос вроде тоже бывают случаи что заводиться на секунд 15-20 но как только даешь газу глохнит либо просто глохнит стартер крутит пытаеться схватиться но не схватывает в чем может быть проблема HEELP уже не знаю что делать
Тоже была проблема с запуском, но летом. Проштудировал форумы, кто то говорил, что возможно давление в цилиндрах упало(машина стояла около 4-5 дней), советовали залить по 5 кубов масла в цилиндры и прогнать стартером, отключив бензонасос. Проблема решилась, но дымило мощно и долго))
 
Ответить с цитированием
Старый 09.12.2014, 11:58   #8
djleto77 djleto77 вне форума
Участник тусовки
 
Аватар для djleto77
 
В Клубе с: 09.12.2014
Город: Москва
Авто: BMW E39 M54B30
Сообщений: 54
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема с запуском

Была аналогичная проблема, померил давление топлива и поменял регулятор давления топлива ( тот что на 52ту на рампе) и как не смешно по совету электричка заменил все реле (в моторном отсеке и в крыле) до сих пор с полтычка)) уже на 3.0 свапнул, безотказно (рампу топливную кстати оставил от 52ту чтобы с магистралью не морочится)
 
Ответить с цитированием
Старый 30.12.2014, 10:50   #9
shuma shuma вне форума
Участник тусовки
 
Аватар для shuma
 
В Клубе с: 05.11.2012
Город: Москва
Авто: BMW E39 520
Сообщений: 64
Поблагодарили 1 раз
По умолчанию Re: Проблема с запуском

Была очень похожая ситуация : не заводится , ошибок нет .А если заводится , то практически сразу глохнет. Оказалось , что накрылся датчик топлива(показывал произвольные значения) и безина не было вообще. По этому вполне вероятно у топик стартера , что нужно топливную смотреть.
 
Ответить с цитированием
Старый 26.01.2015, 19:43   #10
Алексей Volk Алексей Volk вне форума
Участник тусовки
 
Аватар для Алексей Volk
 
В Клубе с: 24.02.2014
Город: Москва
Авто: е39 528 97г.в. Была е34 3.0 М60, шевроле эпика
Сообщений: 214
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема с запуском

Настигла и меня какая то беда. весь прикол в том что с утра заводится с полтычка, когда горячая - тоже. Но вот если я выезжаю и торможу у магазина недалеко от дома или на АЗС (то есть когда она ни горячая ни холодная - тёплая так сказать) то потом еле заводиться! схватывает и глохнет сразу! после нескольких попыток или как ни в чем не бывало заводиться, либо как бы немного подтраивая, даёшь газку и все ок, правда один раз было что как бы волнами обороты поднимались, но при этом стрелка тахометра не успевала падать, но провалы ощущались. Предшествовало всему этому недели 2 назад, заглох на светофоре, на драйве! завёл и потом симптомы не повторялись до вчерашнего дня. Еще заметил что с холостых до 1тыс если резко нажать будто подтраивает что ли, если плавно нажать то ровно. Не знаю, взаимосвязано это или нет но ощущение что печка стала прохладно дуть пока не раскочегаришься как следует в пробке. антифриз в норме. С чего начать подскажите?
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
Все_модели проблема с запуском. Стартер totziz 11; 12 - Двигатель; Электрооборудование двигателя 10 12.08.2014 13:36
E39 Плавающая проблема с запуском е39 Джедай 61; 62 - Общее электрооборудование автомобиля; Контрольные приборы 2 02.12.2013 11:43
E39 Плаваяющая проблема с запуском. DenZzel 11; 12 - Двигатель; Электрооборудование двигателя 4 13.11.2013 17:21
E39 проблема с запуском DiKeY 11; 12 - Двигатель; Электрооборудование двигателя 4 22.04.2013 20:29
проблема с запуском алексей89 11; 12 - Двигатель; Электрооборудование двигателя 5 03.12.2008 05:45