Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии

Ответ
 
Опции темы Опции просмотра
Старый 26.03.2014, 20:06   #1
Владимир 291281 вне форума
Завсегдатай
 
В Клубе с: 06.12.2011
Город: Мск ЮЗАО
Авто: е39 523i
Сообщений: 525
Поблагодарили 0 раз(а)
По умолчанию Помогите!!!

Всем здравствуйте!!! Прошу по возможности помочь советом... или делом...
Машина 523, 05,1998года, bu48006
Приехал в воскресенье, поставил, все ок, никаких намеков на неисправности. Сегодня завел, пару минут троила, и заглохла... Открывается только ключом механически, дистанционно никак. По звуку стартера не работает втягивающее, при включении передачи и попытке завести, стартер входит в зацепление с маховиком(дергается), по тесту приборки ошибок нет. За 3 года эксплуатации первый раз такое вообще... Куда смотреть, что искать????? Всем спасибо кто откликнется
 
Ответить с цитированием
Старый 26.03.2014, 20:13   #2
Алексей 530 Алексей 530 вне форума
Модератор
 
Аватар для Алексей 530
 
В Клубе с: 06.01.2010
Город: Новороссийск
Возраст: 39
Авто: M54B30
Сообщений: 13,894
Поблагодарили 623 раз(а)
По умолчанию Re: Помогите!!!

Владимир 291281, 1. Подключить "комп"!
2. Он наверняка не поможет, но все равно его подключить...
3. Найти чела, который волокет в электронике, проводке, схемах и т.д....
А перед 1, 2, 3 - проверь все предохранители!
__________________
Есть вопрос??? Задай его в личку!!!
 
Ответить с цитированием
Старый 26.03.2014, 20:18   #3
Владимир 291281 Владимир 291281 вне форума
Завсегдатай
 
В Клубе с: 06.12.2011
Город: Мск ЮЗАО
Авто: е39 523i
Сообщений: 525
Поблагодарили 0 раз(а)
По умолчанию Re: Помогите!!!

Алексей 530, спасибо, но возникли несколько вопросов...
1. Зачем подключить если не поможет?
2. Я вроде не тупой, малость волоку...
3. Если горит предохранитель, то цепь по логике, работать не будет, а тут получается, поработала и перестала...

У меня мысль на датчик колен или распред валов...
 
Ответить с цитированием
Старый 26.03.2014, 20:24   #4
Владимир 291281 Владимир 291281 вне форума
Завсегдатай
 
В Клубе с: 06.12.2011
Город: Мск ЮЗАО
Авто: е39 523i
Сообщений: 525
Поблагодарили 0 раз(а)
По умолчанию Re: Помогите!!!

При покупке был не исправен датчик распредвала, о заводилась, ехала, расход малость великоват был, тут думаю что то другое...
 
Ответить с цитированием
Старый 26.03.2014, 20:36   #5
Владимир 291281 Владимир 291281 вне форума
Завсегдатай
 
В Клубе с: 06.12.2011
Город: Мск ЮЗАО
Авто: е39 523i
Сообщений: 525
Поблагодарили 0 раз(а)
По умолчанию Re: Помогите!!!

Если мотор троит, значит или свечи, или катушки, или наконечники, или топливо, но преды посмотрю завтра обязательно... Некоторое время назад была проблема, перегорел предохранитель бензонасоса.
 
Ответить с цитированием
Старый 26.03.2014, 20:52   #6
Алексей 530 Алексей 530 вне форума
Модератор
 
Аватар для Алексей 530
 
В Клубе с: 06.01.2010
Город: Новороссийск
Возраст: 39
Авто: M54B30
Сообщений: 13,894
Поблагодарили 623 раз(а)
По умолчанию Re: Помогите!!!

Владимир 291281,
1. Надо! Может покажет на причину!
2. Если волокешь, то проще будет объяснить после "1"...
3. Такое бывает, когда например после поездки, какой-либо провод падает, например, на выпускной коллектор, и за время простоя его замыкает на массу или на провода, находящиеся с ним в связке (пример про провода на лямбды)...
Поэтому свой п.3 написал не просто так!
__________________
Есть вопрос??? Задай его в личку!!!
 
Ответить с цитированием
Старый 26.03.2014, 21:42   #7
жекос жекос вне форума
Участник тусовки
 
В Клубе с: 20.03.2012
Город: Электросталь
Авто: БМВ
Сообщений: 140
Поблагодарили 2 раз(а)
По умолчанию Re: Помогите!!!

я думаю во всем масса виновата.или где-то коротит на нее
 
Ответить с цитированием
Старый 28.03.2014, 23:38   #8
Владимир 291281 Владимир 291281 вне форума
Завсегдатай
 
В Клубе с: 06.12.2011
Город: Мск ЮЗАО
Авто: е39 523i
Сообщений: 525
Поблагодарили 0 раз(а)
По умолчанию Re: Помогите!!!

Проверил предохранители, реле, топливный насос работает... Выходит не воспламеняется смесь...???
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход