Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > Модельный ряд BMW 5 серии > BMW E60-E61

Ответ
 
Опции темы Опции просмотра
Старый 13.03.2014, 14:11   #11
Accelero Accelero вне форума
Старики-Разбойники
 
Аватар для Accelero
 
В Клубе с: 25.03.2009
Город: afr.3nx.ru
Авто: TDM900 и 21043RE
Сообщений: 16,491
Поблагодарили 267 раз(а)
По умолчанию Re: Проблема разгона

Цитата:
Сообщение от toshik57 Посмотреть сообщение
и вот это странной шипение в моторе приблизительно в районе дисы
КВКГ смотри. На холостых открываешь маслокрышку - обороты должны просесть на время и если крышку прислонить - должна присасываться! Кстати если при открытии крышки пропадет шипение - 100% КВКГ! Вот про него ты в поиске нашел бы 100пудов инфу - этот шайтан-прибор всем мозг уже на форуме отстрелил!
 
Ответить с цитированием
Старый 13.03.2014, 14:16   #12
toshik57 toshik57 вне форума
Участник тусовки
 
В Клубе с: 01.03.2013
Город: Омск
Авто: бмв е60 530i
Сообщений: 28
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема разгона

Эти трубки менялись бывшим владельцем он про них мне говорил , но за совет спасибо я попробую а потом отпишусь . Есть еще какие нибудь предположения с чего можно начать искать буду очень признателен
 
Ответить с цитированием
Старый 13.03.2014, 14:24   #13
Accelero Accelero вне форума
Старики-Разбойники
 
Аватар для Accelero
 
В Клубе с: 25.03.2009
Город: afr.3nx.ru
Авто: TDM900 и 21043RE
Сообщений: 16,491
Поблагодарили 267 раз(а)
По умолчанию Re: Проблема разгона

Цитата:
Сообщение от toshik57 Посмотреть сообщение
Эти трубки менялись бывшим владельцем
Трубки? А сам КВКГ менялся?
 
Ответить с цитированием
Старый 13.03.2014, 14:25   #14
oleg400 oleg400 вне форума
Участник тусовки
 
Аватар для oleg400
 
В Клубе с: 10.07.2013
Город: подмосковье
Авто: lexus rx, bmw 525
Сообщений: 183
Поблагодарили 2 раз(а)
По умолчанию Re: Проблема разгона

Цитата:
Сообщение от toshik57 Посмотреть сообщение
Дису брал у знакомого она ничего не дала
мой знакомый 3 раза дису менял по разборкам,пока свою не перебрал
причем ездил с предыдущими в полной уверенности,что у него все работает
з.ы. я бы все таки дису посмотрел...особенно ее мембрану
 
Ответить с цитированием
Старый 13.03.2014, 14:29   #15
toshik57 toshik57 вне форума
Участник тусовки
 
В Клубе с: 01.03.2013
Город: Омск
Авто: бмв е60 530i
Сообщений: 28
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема разгона

Эта пластмассовая дребедень которая под коллектором менялась и трубки которые идут от нее
А дису я посмотрю
 
Ответить с цитированием
Старый 13.03.2014, 23:49   #16
toshik57 toshik57 вне форума
Участник тусовки
 
В Клубе с: 01.03.2013
Город: Омск
Авто: бмв е60 530i
Сообщений: 28
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема разгона

Снял масло крышку но шипение не прошло руку не присасывало . Дису показывал мастеру он ее разберал до мембраны говорит что полностью работоспособная . Сам мастер разводит руками и говорит что все впорядке . Пробрызгали всю систему подсос не обнаружился
 
Ответить с цитированием
Старый 14.03.2014, 06:56   #17
Accelero Accelero вне форума
Старики-Разбойники
 
Аватар для Accelero
 
В Клубе с: 25.03.2009
Город: afr.3nx.ru
Авто: TDM900 и 21043RE
Сообщений: 16,491
Поблагодарили 267 раз(а)
По умолчанию Re: Проблема разгона

Цитата:
Сообщение от toshik57 Посмотреть сообщение
руку не присасывало
Убит КВКГ - меняй! Присасывать должно, причем ощущается явно...
 
Ответить с цитированием
Старый 15.03.2014, 22:51   #18
toshik57 toshik57 вне форума
Участник тусовки
 
В Клубе с: 01.03.2013
Город: Омск
Авто: бмв е60 530i
Сообщений: 28
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема разгона

Заменил квкг , свечи машина стала чуть лучше ехать но шипение не ушло и тяга полностью не вернулась ...

Последний раз редактировалось toshik57; 15.03.2014 в 23:06.
 
Ответить с цитированием
Старый 17.03.2014, 08:08   #19
Accelero Accelero вне форума
Старики-Разбойники
 
Аватар для Accelero
 
В Клубе с: 25.03.2009
Город: afr.3nx.ru
Авто: TDM900 и 21043RE
Сообщений: 16,491
Поблагодарили 267 раз(а)
По умолчанию Re: Проблема разгона

Цитата:
Сообщение от toshik57 Посмотреть сообщение
но шипение не ушло
Воздушные патрубки все проверил? Прокладку впускного коллектора, вакуумный усилитель тормозов? Да - расход воздуха нормальный показывает?
 
Ответить с цитированием
Старый 17.03.2014, 10:15   #20
toshik57 toshik57 вне форума
Участник тусовки
 
В Клубе с: 01.03.2013
Город: Омск
Авто: бмв е60 530i
Сообщений: 28
Поблагодарили 0 раз(а)
По умолчанию Re: Проблема разгона

Проверю на выходных , спасибо за советы
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
Мерялка разгона для Iphone plazma.energo Основная конференция 50 28.05.2013 20:09
E39 Помогите определить причину тяжёлого разгона XPert 11; 12 - Двигатель; Электрооборудование двигателя 9 14.01.2013 18:21
E39 Проблема с DSC need help!!!!!!! JuveBimer 32; 34; 35; - Рулевое управление; Тормозные механизмы; Педальное управление 16 28.12.2012 19:36
E39 Проблема с м52 Lads 11; 12 - Двигатель; Электрооборудование двигателя 4 01.05.2012 00:40
Проблема с ABS shmitz 32; 34; 35; - Рулевое управление; Тормозные механизмы; Педальное управление 0 24.10.2009 17:20