Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 64 - Отопление и кондиционирование

Ответ
 
Опции темы Опции просмотра
Старый 29.08.2013, 13:34   #21
Динар 005 Динар 005 вне форума
Участник тусовки
 
В Клубе с: 06.01.2012
Город: Татарстан, г.Казань
Авто: BMW 530D
Сообщений: 107
Поблагодарили 0 раз(а)
По умолчанию Re: вебасто не работает

Цитата:
Сообщение от dmytrich Посмотреть сообщение
На Е39 у меня ее не было поэтому хз-найти не сложно я думаю
чего не было?
 
Ответить с цитированием
Старый 29.08.2013, 13:36   #22
dmytrich dmytrich вне форума
Старожил
 
В Клубе с: 24.06.2010
Город: Ленинград
Авто: 520 - 523 МКПП-Е53 трактор-непрофильный немец
Сообщений: 4,716
Поблагодарили 53 раз(а)
По умолчанию Re: вебасто не работает

вэбасты
 
Ответить с цитированием
Старый 30.09.2013, 15:09   #23
Vovan530D Vovan530D вне форума
Участник тусовки
 
В Клубе с: 06.09.2013
Город: Украина
Авто: BMW E39 530D
Сообщений: 58
Поблагодарили 1 раз
По умолчанию Re: вебасто не работает

У меня тоже нету струи при включённом зажигании,а когда заводишь есть.
Когда webasto включал пару раз струя появилась и всё. Это помпа идёт на webasto чтоб гонять воду? То есть если она не работает то webasto не будет работать.
Что я её включаю там где клапаны на крыле шланги горячие,те которые в салон идут тоже горячие,на большие на радиатор холодные.
BMW E39 530d 1999 webasto termo top z/c
 
Ответить с цитированием
Старый 30.09.2013, 15:42   #24
sexpos sexpos вне форума
Живу я здесь
 
Аватар для sexpos
 
В Клубе с: 11.09.2012
Город: Краснодар
Авто: BMW
Сообщений: 1,669
Поблагодарили 15 раз(а)
По умолчанию Re: вебасто не работает

Струя появляется при включении дополнительной электропомпы) Для того чтобы она включилась нужно выставить температуру на панельке больше 20 градусов..
 
Ответить с цитированием
Старый 30.09.2013, 18:19   #25
Vovan530D Vovan530D вне форума
Участник тусовки
 
В Клубе с: 06.09.2013
Город: Украина
Авто: BMW E39 530D
Сообщений: 58
Поблагодарили 1 раз
По умолчанию Re: вебасто не работает

Включаю зажигание,потом климу стоит 21 нету струи, включал и первое положение вентилятора и больше.
Про бывал ещё раз запустил вебасто по таймеру. включалась,в бочке видно что вода булькает,в шлангах тоже чувствуется что она течёт,через пару минут пробую шланги маленькие там где клапан уже теплым, и вебасто отключилась пошёл дым,продулась и опять начинает запускать. потом я её выключил не стал мучать.
может надо её разобрать сделать диагностику,прочистить промыть. получается идёт срыв пламени.
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
вебасто 523I 98 год ionix Куплю для BMW 3 10.04.2013 11:15
E39 вебасто выключается Динар 005 64 - Отопление и кондиционирование 30 17.03.2013 13:57
E39 вопрос про вебасто Динар 005 64 - Отопление и кондиционирование 49 20.02.2013 09:27
Вебасто термо топ С Musulman Продам для BMW 23 03.10.2011 08:42
как пользовать вебасто??? gazzan 64 - Отопление и кондиционирование 56 02.05.2010 23:04