Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль;

Ответ
 
Опции темы Опции просмотра
Старый 07.05.2009, 20:54   #1
Tip4ik вне форума
Участник тусовки
 
Аватар для Tip4ik
 
В Клубе с: 10.11.2008
Возраст: 30
Сообщений: 57
Поблагодарили 0 раз(а)
По умолчанию Пропал звук!!!(((

У меня магнитола BMW Business CD. Плохо читала диски,снял чтобы почистили. После чистки поставил, все подключил, все работает, диски читает но пропал полностью звук. В чем может быть дело? Предохранители все проверил...все в порядке... Помогите если кто знает в чем может быть дело или сталкивался с такой проблемой..((
__________________
Без лоха и жизнь плоха!!!
 
Ответить с цитированием
Старый 07.05.2009, 21:45   #2
Серега Серега вне форума
Живу я здесь
 
Аватар для Серега
 
В Клубе с: 29.07.2008
Город: Koenigsberg
Возраст: 32
Авто: е60
Сообщений: 1,672
Поблагодарили 5 раз(а)
По умолчанию Re: Пропал звук!!!(((

Если всё правильно подключил, то значит чё-то случилось после чистки! Чувствую будет у тебя ещё одна поездка к чистельщикам! ИМХО
__________________
НЕ МЫ ТАКИЕ - ЖИЗНЬ ТАКАЯ!
 
Ответить с цитированием
Старый 07.05.2009, 21:56   #3
Tip4ik Tip4ik вне форума
Участник тусовки
 
Аватар для Tip4ik
 
В Клубе с: 10.11.2008
Возраст: 30
Сообщений: 57
Поблагодарили 0 раз(а)
По умолчанию Re: Пропал звук!!!(((

Да подклчил все правильно, там и ошибится то нельзя..
__________________
Без лоха и жизнь плоха!!!
 
Ответить с цитированием
Старый 08.05.2009, 00:25   #4
Серега Серега вне форума
Живу я здесь
 
Аватар для Серега
 
В Клубе с: 29.07.2008
Город: Koenigsberg
Возраст: 32
Авто: е60
Сообщений: 1,672
Поблагодарили 5 раз(а)
По умолчанию Re: Пропал звук!!!(((

Цитата:
Сообщение от Tip4ik
Да подклчил все правильно, там и ошибится то нельзя..
Значит все претензии по месту чистки! Я бы так и сделал! ИМХО
__________________
НЕ МЫ ТАКИЕ - ЖИЗНЬ ТАКАЯ!
 
Ответить с цитированием
Старый 08.05.2009, 09:46   #5
Goga Goga вне форума
Участник тусовки
 
Аватар для Goga
 
В Клубе с: 23.07.2008
Город: Казахстан, г.Актюбинск
Возраст: 37
Авто: е39 528I 1997 АКПП
Сообщений: 108
Поблагодарили 1 раз
По умолчанию Re: Пропал звук!!!(((

Цитата:
Сообщение от Серёга
Цитата:
Сообщение от Tip4ik
Да подклчил все правильно, там и ошибится то нельзя..
Значит все претензии по месту чистки! Я бы так и сделал! ИМХО
+1
может и не к месту, но было вот так. Электронщики вскрывали родной мафон. Ничего не трогали. и собрали. Начал глючить по полной программе. Отдал назад и сказал чтобы все проверили. Оказалось юноша не запомнил как стоял шлейф и сдвинул на миллиметр в сторону. ВОТ ТАК ВОТ.
 
Ответить с цитированием
Старый 08.05.2009, 09:54   #6
Tip4ik Tip4ik вне форума
Участник тусовки
 
Аватар для Tip4ik
 
В Клубе с: 10.11.2008
Возраст: 30
Сообщений: 57
Поблагодарили 0 раз(а)
По умолчанию Re: Пропал звук!!!(((

У меня с магнитолы только верхнюю крышку снимали. А сами провода сложно перепутать там же фишка вставляется большая... Да и магнитола теперь диски все читает,только звука нет.
__________________
Без лоха и жизнь плоха!!!
 
Ответить с цитированием
Старый 08.05.2009, 10:23   #7
Goga Goga вне форума
Участник тусовки
 
Аватар для Goga
 
В Клубе с: 23.07.2008
Город: Казахстан, г.Актюбинск
Возраст: 37
Авто: е39 528I 1997 АКПП
Сообщений: 108
Поблагодарили 1 раз
По умолчанию Re: Пропал звук!!!(((

Цитата:
Сообщение от Tip4ik
У меня с магнитолы только верхнюю крышку снимали. А сами провода сложно перепутать там же фишка вставляется большая... Да и магнитола теперь диски все читает,только звука нет.
я не про мафон конкретно (у меня с телеком), я про вообще имею ввиду что при сборке вещицы могут внутри немного что то перепутать. вот и в твоем случае может быть, как и писали выше может че нить сдвинули чуточку.
 
Ответить с цитированием
Старый 08.05.2009, 10:25   #8
Goga Goga вне форума
Участник тусовки
 
Аватар для Goga
 
В Клубе с: 23.07.2008
Город: Казахстан, г.Актюбинск
Возраст: 37
Авто: е39 528I 1997 АКПП
Сообщений: 108
Поблагодарили 1 раз
По умолчанию Re: Пропал звук!!!(((

Цитата:
Сообщение от Goga
Цитата:
Сообщение от Серёга
Цитата:
Сообщение от Tip4ik
Да подклчил все правильно, там и ошибится то нельзя..
Значит все претензии по месту чистки! Я бы так и сделал! ИМХО
+1
может и не к месту, но было вот так. Электронщики вскрывали родной мафон. Ничего не трогали. и собрали. Начал глючить по полной программе. Отдал назад и сказал чтобы все проверили. Оказалось юноша не запомнил как стоял шлейф и сдвинул на миллиметр в сторону. ВОТ ТАК ВОТ.
я имел ввиду шлейф внутри самого устройства, так как они его вскрывали полностью.
 
Ответить с цитированием
Старый 08.05.2009, 10:32   #9
Tip4ik Tip4ik вне форума
Участник тусовки
 
Аватар для Tip4ik
 
В Клубе с: 10.11.2008
Возраст: 30
Сообщений: 57
Поблагодарили 0 раз(а)
По умолчанию Re: Пропал звук!!!(((

Так я и говорю,делалось при мне,только верхнюю крышку железную снимали.
__________________
Без лоха и жизнь плоха!!!
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
Пропал звук после замены задних аммортизаторов e39 plazma.energo 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль; 13 30.11.2013 11:32
Пропал звук магнитолаBMW Business C53 E39 (BE6507) круглые разьемы Miha 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль; 24 11.02.2011 12:21
E39 Звук пропал после замеены задних аммортизаторов alex.spb 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль; 0 25.01.2011 20:36
пропал звук на 16:9 3ByKu_HaYkU 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль; 1 03.10.2010 15:55
Заряд пропал Alex72 11; 12 - Двигатель; Электрооборудование двигателя 9 08.02.2009 17:01