Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 61; 62 - Общее электрооборудование автомобиля; Контрольные приборы

Ответ
 
Опции темы Опции просмотра
Старый 28.06.2011, 13:41   #1
Almatinetz вне форума
Участник тусовки
 
В Клубе с: 06.01.2011
Город: Алматы
Авто: E39
Сообщений: 64
Поблагодарили 0 раз(а)
По умолчанию Видимо что то по электрике.

Приветствую всех! Давно уже избитая тема... Прочитал все но ответа так и не нашел. Подскажите плиззз. Ситуация такая. Была проблема с заводом автомобиля. Т.е. то нормально заводится то нет. Ключ вставляю в зажигание приборка загорается проворачиваю дальше не каких изменений стартер не крутит. Минут 15 походишь вокруг опять садишься завобишь...Хоп завелась. Теперь авто уже неделю стоит с этой проблемой и не заводится. У меня 2 ключа с иммо с обоих не заводится. Есть еще маленький пластмассовый но с ним не пробовал. т.к авто стоит далеко от дома. До этого на диагностике сказали что ошибка по контактной группе замка зажигания. Может дело в ней?? Приезжали электрики по вызову все обшарили с тестером и приговорили блок иммобилайзера который снизу слева под коленом. Стартер подключали напрямую он крутит но не заводит такое чувство что что то не дает сработать зажиганию что бы авто завелось. Вобщем они мне сказали что нужно перешивать блок иммо и ключи. Как вы думаете это так?? Просто мое мнение что если она не завелась с одного ключа то со второго обязательно бы завелась. а она с двух не заводится. и если бы этот блок полетел то она в принципе бы не заводилась. А она то заводится то нет. Хотелось бы узнать в чем может быть дело в данном случае? Очень нужна ваша помошь в данном вопросе. Заранее благодарю
 
Ответить с цитированием
Старый 28.06.2011, 13:45   #2
Accelero Accelero вне форума
Старики-Разбойники
 
Аватар для Accelero
 
В Клубе с: 25.03.2009
Город: afr.3nx.ru
Авто: TDM900 и 21043RE
Сообщений: 16,491
Поблагодарили 267 раз(а)
По умолчанию Re: Видимо что то по электрике.

Almatinetz, тебе не кажется, что диагносты правы и блок иммобилайзера горазд скверно "шутить"?
 
Ответить с цитированием
Старый 28.06.2011, 13:47   #3
Алексей 530 Алексей 530 вне форума
Модератор
 
Аватар для Алексей 530
 
В Клубе с: 06.01.2010
Город: Новороссийск
Возраст: 39
Авто: M54B30
Сообщений: 13,888
Поблагодарили 623 раз(а)
По умолчанию Re: Видимо что то по электрике.

Almatinetz, Попробуй поменять АКБ на заведомо исправный и заряженный...!!!
__________________
Есть вопрос??? Задай его в личку!!!
 
Ответить с цитированием
Старый 28.06.2011, 13:51   #4
Almatinetz Almatinetz вне форума
Участник тусовки
 
В Клубе с: 06.01.2011
Город: Алматы
Авто: E39
Сообщений: 64
Поблагодарили 0 раз(а)
По умолчанию Re: Видимо что то по электрике.

АКБ полностью заряжен более того он новый около 3 месяцев ему. До этого проблем с АКБ не знал.
Если Блок так "шутит" такие симптомы как у меня могут быть или нет?? Просто я с этим первый раз столкнулся. И может ли быть причиной контактная группа замка зажигания? Если завести пластмассовым ключом она заведется или нет?
 
Ответить с цитированием
Старый 28.06.2011, 13:54   #5
Accelero Accelero вне форума
Старики-Разбойники
 
Аватар для Accelero
 
В Клубе с: 25.03.2009
Город: afr.3nx.ru
Авто: TDM900 и 21043RE
Сообщений: 16,491
Поблагодарили 267 раз(а)
По умолчанию Re: Видимо что то по электрике.

Цитата:
Сообщение от Almatinetz Посмотреть сообщение
Если Блок так "шутит" такие симптомы как у меня могут быть или нет?
Ещё как могут....

Цитата:
Сообщение от Almatinetz Посмотреть сообщение
И может ли быть причиной контактная группа замка зажигания?
В первую очередь!

Цитата:
Сообщение от Almatinetz Посмотреть сообщение
Если завести пластмассовым ключом она заведется или нет?
Ну дык проверь - в чём проблема?
 
Ответить с цитированием
Старый 28.06.2011, 13:54   #6
Алексей 530 Алексей 530 вне форума
Модератор
 
Аватар для Алексей 530
 
В Клубе с: 06.01.2010
Город: Новороссийск
Возраст: 39
Авто: M54B30
Сообщений: 13,888
Поблагодарили 623 раз(а)
По умолчанию Re: Видимо что то по электрике.

Цитата:
Сообщение от Almatinetz Посмотреть сообщение
Если Блок так "шутит" такие симптомы как у меня могут быть или нет?? И может ли быть причиной контактная группа замка зажигания?
Все может быть... Надо находить причину...
Цитата:
Сообщение от Almatinetz Посмотреть сообщение
Если завести пластмассовым ключом она заведется или нет?
Пробуй!!! Но если проблема в блоке или контактной группе, то и с ним не заведешь!!!
__________________
Есть вопрос??? Задай его в личку!!!
 
Ответить с цитированием
Старый 28.06.2011, 13:58   #7
Almatinetz Almatinetz вне форума
Участник тусовки
 
В Клубе с: 06.01.2011
Город: Алматы
Авто: E39
Сообщений: 64
Поблагодарили 0 раз(а)
По умолчанию Re: Видимо что то по электрике.

А сканер показывает проблемы с блоком иммо или нет??
 
Ответить с цитированием
Старый 28.06.2011, 14:02   #8
Алексей 530 Алексей 530 вне форума
Модератор
 
Аватар для Алексей 530
 
В Клубе с: 06.01.2010
Город: Новороссийск
Возраст: 39
Авто: M54B30
Сообщений: 13,888
Поблагодарили 623 раз(а)
По умолчанию Re: Видимо что то по электрике.

Цитата:
Сообщение от Almatinetz Посмотреть сообщение
А сканер показывает проблемы с блоком иммо или нет??
Должен показать ошибки...
__________________
Есть вопрос??? Задай его в личку!!!
 
Ответить с цитированием
Старый 28.06.2011, 14:05   #9
Almatinetz Almatinetz вне форума
Участник тусовки
 
В Клубе с: 06.01.2011
Город: Алматы
Авто: E39
Сообщений: 64
Поблагодарили 0 раз(а)
По умолчанию Re: Видимо что то по электрике.

А еще есть какие нибудь причины кроме выше указанных?
Завтра вызываю "толкового электрика" должен досконально все проверить. Отпишусь. Спасибо за советы.
 
Ответить с цитированием
Старый 01.07.2011, 19:15   #10
Hapenok Hapenok вне форума
Завсегдатай
 
Аватар для Hapenok
 
В Клубе с: 22.06.2011
Город: Зеленоград
Авто: Е 39 530, е53 Х5
Сообщений: 334
Поблагодарили 1 раз
По умолчанию Re: Видимо что то по электрике.

У меня была такая проблема буквально на той недели избавился машина не видела ключ,перепрошили имобилайзер и просушили заработала все хорошо!!!
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
E39 Траблы по электрике mike59 61; 62 - Общее электрооборудование автомобиля; Контрольные приборы 24 13.06.2011 20:12
E39 Подскажите по электрике BMW е39 кто разбирается Nikita 61; 62 - Общее электрооборудование автомобиля; Контрольные приборы 11 01.03.2011 11:22
Вопрос для понимающих в электрике Колян 61; 62 - Общее электрооборудование автомобиля; Контрольные приборы 5 25.11.2009 12:14