Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль;

Ответ
 
Опции темы Опции просмотра
Старый 10.10.2010, 18:51   #1
plazma.energo вне форума
Заблокирован!
 
В Клубе с: 08.08.2010
Город: город мостов
Авто: 540
Сообщений: 2,410
Поблагодарили 34 раз(а)
По умолчанию Пропал звук после замены задних аммортизаторов e39

После замены задних амортизаторов пропал звук из колонок( магнитола включается, подсветка горит, а звука нет вообще,просто тишина...магнитола без ДСП...осмотр предохранителей ничего не дал,с ними все в порядке. Что это может быть и где искать причину?
 
Ответить с цитированием
Старый 10.10.2010, 18:55   #2
Dimas Dimas вне форума
Завсегдатай
 
Аватар для Dimas
 
В Клубе с: 17.12.2009
Город: Санкт-Петербург
Авто: е39 520 97г
Сообщений: 618
Поблагодарили 7 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

фишки к колонкам не подключил когда полку обратно ставил....
 
Ответить с цитированием
Старый 10.10.2010, 18:57   #3
plazma.energo plazma.energo вне форума
Заблокирован!
 
В Клубе с: 08.08.2010
Город: город мостов
Авто: 540
Сообщений: 2,410
Поблагодарили 34 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

но звука нет вообще. т.е. не только те,что в полке не работают. или там связано как-то все?
 
Ответить с цитированием
Старый 10.10.2010, 19:50   #4
Dimas Dimas вне форума
Завсегдатай
 
Аватар для Dimas
 
В Клубе с: 17.12.2009
Город: Санкт-Петербург
Авто: е39 520 97г
Сообщений: 618
Поблагодарили 7 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

незнаю...проверьет снять то не сложно..впринципе даже можн ополку не снимать а преподнять...может провод в багажнике от радио модуля отвалился?...просто при замене снимают толкьо адние колонки и всё...больеш нчиег оне может быть.
 
Ответить с цитированием
Старый 11.10.2010, 11:44   #5
3ByKu_HaYkU 3ByKu_HaYkU вне форума
Заблокирован!
 
В Клубе с: 13.12.2009
Город: Бажова, 8. жду!
Авто: вагина
Сообщений: 7,612
Поблагодарили 13 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

попробуй аккум отсоединить, хз чем может помочь, но вдруг =)
 
Ответить с цитированием
Старый 12.10.2010, 18:34   #6
plazma.energo plazma.energo вне форума
Заблокирован!
 
В Клубе с: 08.08.2010
Город: город мостов
Авто: 540
Сообщений: 2,410
Поблагодарили 34 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

=))) аккум - первое, что попробовал в надежде на "вдруг"))) но "вдруг" не прокатило)
на днях буду снимать полку, посмотрю, может когда стойки ставили что-нибудь на массу закоротили или просто провод оборвали. Как выясню - отпишусь, может кому-нибудь опыт пригодится)
 
Ответить с цитированием
Старый 17.10.2010, 12:49   #7
plazma.energo plazma.energo вне форума
Заблокирован!
 
В Клубе с: 08.08.2010
Город: город мостов
Авто: 540
Сообщений: 2,410
Поблагодарили 34 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

в итоге : провода с водительской стороны зажали гайкой крепления стойки=>коротыш. выдернул их, перемотал изолентой и вуаля)) звук есть,все работает. проблема решена.

Да, для жителей Спб, сервис называется BMW Racing Club - может в остальном сервис неплохой, но на мои возмущения (поначалу вполне мирные) по поводу отсутствия звука после ремонта мне ответили что-то вроде: это не наша вина, мы там ничего не трогали и вообще это Ваши проблемы. Докучи заляпали белый потолок и накладки на стойки масляными руками.
 
Ответить с цитированием
Старый 24.08.2011, 19:10   #8
sergejj-alex sergejj-alex на форуме
Завсегдатай
 
Аватар для sergejj-alex
 
В Клубе с: 04.06.2011
Город: Волгоград
Возраст: 33
Авто: ТАЗик из цветмета
Сообщений: 996
Поблагодарили 28 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

Такая же фигня случилась после смены задних амортизаторов. Пропал звук именно после замены задних, хотя после замены передних все четко работало - проверял =).
Не подскажете где находится радио модуль у меня. Аудио система обычная - business, без сд ченджера и остальной фигни - один касетник с радио.

Завтра буду проверять на наличие защемленных проводов под полкой. Подскажите есть ли еще какие-нибудь причины, по которым может пропасть звук именно из-за замены задних амортизаторов?
 
Ответить с цитированием
Старый 24.08.2011, 20:25   #9
Toropets Toropets вне форума
Заблокирован!
 
В Клубе с: 31.07.2010
Город: СПб
Авто: 540
Сообщений: 1,066
Поблагодарили 20 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

Цитата:
Сообщение от plazma.energo Посмотреть сообщение
Да, для жителей Спб, сервис называется BMW Racing Club
А это кто такие? Где находятся?
 
Ответить с цитированием
Старый 25.08.2011, 19:57   #10
sergejj-alex sergejj-alex на форуме
Завсегдатай
 
Аватар для sergejj-alex
 
В Клубе с: 04.06.2011
Город: Волгоград
Возраст: 33
Авто: ТАЗик из цветмета
Сообщений: 996
Поблагодарили 28 раз(а)
По умолчанию Re: Пропал звук после замены задних аммортизаторов e39

Проблема решена: вобщем все тоже самое что и у автора - зажал провод гайкой верхней опоры амортизатора, когда закручивал ее. Освободил, обматал изолентой и вуаля! =)...
Так что, когда будете менять задние амортизаторы, аккуратней с проводами задних динамиков!
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
Пропал звук магнитолаBMW Business C53 E39 (BE6507) круглые разьемы Miha 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль; 24 11.02.2011 12:21
E39 Звук пропал после замеены задних аммортизаторов alex.spb 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль; 0 25.01.2011 20:36
пропал звук на 16:9 3ByKu_HaYkU 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль; 1 03.10.2010 15:55
e39 - датчик ABS - ошибка после замены ka81 31; 33 - Передний мост; Задний мост; Подвеска 1 27.06.2010 20:31
Пропал звук!!!((( Tip4ik 65; 66; 84 - Аудио, навигация, информационные системы; Круиз-контроль; 8 08.05.2009 10:32