Клуб владельцев BMW 5 серии в России Телефон Клуба +7 916 39 39 39 0
Регистрация
Форум
Гараж
Сообщество
Сообщения за день
Справка
Правила
Поиск
Панель входа
Вернуться   Клуб владельцев BMW 5 серии в России > Мир BMW 5 серии > РЕМОНТ И ОБСЛУЖИВАНИЕ BMW 5 серии > 11; 12 - Двигатель; Электрооборудование двигателя

Ответ
 
Опции темы Опции просмотра
Старый 18.09.2010, 08:42   #1
denni_boy вне форума
Участник тусовки
 
В Клубе с: 30.07.2010
Сообщений: 5
Поблагодарили 0 раз(а)
По умолчанию проблема при пуске на холодную

Доброе утро, форумчане. Машина БМВ 523i 1998 г.в. м52

Подскажите ,может у кого было: когда завожу на холодную - не поднимает обороты до нормы и начинает глохнуть, чуть-чуть газу дашь, сразу становится на уровне 700 и держит, зажигание схватывает сразу. Если газ не нажать, то глохнет, со второго (третьего) раза заводится сразу нормально.

Обороты не плавают, работает ровно, свечи новые, 98 бензин.
Что диагностировал и менял:
1. Ставил новый датчик ХХ;
2. Мыл форсунки;
3. Компьютерная диагностика ошибок не выявила;
4. Поменял датчик температуры (4х контактый - на ЭБУ и приборку);
5. Топливный фильтр новый.

В чём может быть проблема?
 
Ответить с цитированием
Старый 18.09.2010, 08:50   #2
sergeybmw78 sergeybmw78 вне форума
Участник тусовки
 
В Клубе с: 18.10.2009
Город: Нижегородская обл.
Авто: BMW 520 Touring
Сообщений: 89
Поблагодарили 0 раз(а)
По умолчанию Re: проблема при пуске на холодную

попробуй поменять квкг!
 
Ответить с цитированием
Старый 18.09.2010, 22:06   #3
denni_boy denni_boy вне форума
Участник тусовки
 
В Клубе с: 30.07.2010
Сообщений: 5
Поблагодарили 0 раз(а)
По умолчанию Re: проблема при пуске на холодную

Цитата:
Сообщение от sergeybmw78 Посмотреть сообщение
попробуй поменять квкг!
подскажи, как неправильный отвод картерных газов связан, с тем что не набирает обороты до нормы?
 
Ответить с цитированием
Старый 18.09.2010, 23:20   #4
metteor metteor вне форума
Участник тусовки
 
Аватар для metteor
 
В Клубе с: 20.08.2010
Город: Сущевский Вал
Возраст: 36
Авто: Sobolь
Сообщений: 126
Поблагодарили 1 раз
По умолчанию Re: проблема при пуске на холодную

Проверь все разьемы к датчикам. Наверняка какой нибудь окислился как у меня. Тупмла и не мог понять в чем дело, дошел даже до замены ваноса(его и так надо было менять, механическое застревание выдавало при диагностике) а итоги снял фишку с регулятора х/х вся окисленная сине-зеленого цвета. почистил, продул, WD-шкой побрызгал одел, завел и забыл что такое тупит!
Мое мнение - начни с простого... Истина где-то рядо и находиться там где совсем не подозреваешь)
__________________
Никогда не сдавайся, даже если знаешь, что исход боя не в твою пользу: любая мелочь, любая случайность, вследствие твоих усилий может поменять все...
 
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
E39 Не заводится на холодную Павел П 11; 12 - Двигатель; Электрооборудование двигателя 10 19.11.2011 00:02
E39 ASC горит на холодную bitch 32; 34; 35; - Рулевое управление; Тормозные механизмы; Педальное управление 3 27.06.2011 09:04
E39 Глохнет на холодную denry 13; 16; 18 - Система подачи топлива; Система выпуска ОГ 26 01.04.2011 13:15